<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang= og: http://ogp.me/ns#"el">
<![endif]-->
<!--[if IE 7]>
<html id="ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang= og: http://ogp.me/ns#"el">
<![endif]-->
<!--[if IE 8]>
<html id="ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang= og: http://ogp.me/ns#"el">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang= og: http://ogp.me/ns#"el">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://jaba.gr/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://jaba.gr/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!" />
<meta name="keywords" content="διαγωνισμός eshop, diagonismos, diagonismos online, diagonismos dorean, dorean, diagonismos facebook, diagonismos me dora, diagonismos me doro, dwrean diagonismos, facebook diagonismos, dvrean diagonismos, dorean diagonismos, διαγωνισμος δωρεαν, διαγωνισμός εντελώς δωρεάν, διαγωνισμοι με δωρα, διαγωνισμος, διαγωνισμος με δωρο, jaba, jaba.gr, tzampa, τζάμπα, super διαγωνισμός" />
<meta property="og:site_name" content="Δωρεάν εκδηλώσεις, διαγωνισμοί, προσκλήσεις, κληρώσεις, δώρα | jaba.gr" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!" />
<meta property="og:url" content="http://jaba.gr/diagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington/" />
<meta property="og:description" content="Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!" />
<meta property="og:locale" content="el" />
<meta property="og:updated_time" content="2017-07-14T15:48:39+00:00" />
<meta property="og:image" content="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-39.jpg" />
<meta property="og:image:width" content="611" />
<meta property="og:image:height" content="420" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-07-14T15:48:39+00:00" />
<meta property="article:modified_time" content="2017-07-14T15:48:39+00:00" />
<meta property="article:author" content="http://jaba.gr/author/dabic/" />
<meta property="article:publisher" content="http://jaba.gr/" />
<meta property="article:section" content="Διαγωνισμοί για δώρα" />
<meta property="article:section" content="Δωρεάν διαγωνισμοί" />
<meta property="article:tag" content="διαγωνισμός eshop" />
<meta property="article:tag" content="diagonismos" />
<meta property="article:tag" content="diagonismos online" />
<meta property="article:tag" content="diagonismos dorean" />
<meta property="article:tag" content="dorean" />
<meta property="article:tag" content="diagonismos facebook" />
<meta property="article:tag" content="diagonismos me dora" />
<meta property="article:tag" content="diagonismos me doro" />
<meta property="article:tag" content="dwrean diagonismos" />
<meta property="article:tag" content="facebook diagonismos" />
<meta property="article:tag" content="dvrean diagonismos" />
<meta property="article:tag" content="dorean diagonismos" />
<meta property="article:tag" content="διαγωνισμος δωρεαν" />
<meta property="article:tag" content="διαγωνισμός εντελώς δωρεάν" />
<meta property="article:tag" content="διαγωνισμοι με δωρα" />
<meta property="article:tag" content="διαγωνισμος" />
<meta property="article:tag" content="διαγωνισμος με δωρο" />
<meta property="article:tag" content="jaba" />
<meta property="article:tag" content="jaba.gr" />
<meta property="article:tag" content="tzampa" />
<meta property="article:tag" content="τζάμπα" />
<meta property="article:tag" content="super διαγωνισμός" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!.Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!Διαγωνισμός!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://jaba.gr/diagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!" />
<meta property="og:description" content="Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!.Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!Διαγωνισμός!" />
<meta property="og:url" content="http://jaba.gr/diagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington/" />
<meta property="og:site_name" content="Δωρεάν εκδηλώσεις, διαγωνισμοί, προσκλήσεις, κληρώσεις, δώρα | jaba.gr" />
<meta property="article:tag" content="diagonismos" />
<meta property="article:tag" content="diagonismos dorean" />
<meta property="article:tag" content="diagonismos facebook" />
<meta property="article:tag" content="diagonismos me dora" />
<meta property="article:tag" content="diagonismos me doro" />
<meta property="article:tag" content="diagonismos online" />
<meta property="article:tag" content="dorean" />
<meta property="article:tag" content="dorean diagonismos" />
<meta property="article:tag" content="dvrean diagonismos" />
<meta property="article:tag" content="dwrean diagonismos" />
<meta property="article:tag" content="facebook diagonismos" />
<meta property="article:tag" content="jaba" />
<meta property="article:tag" content="jaba.gr" />
<meta property="article:tag" content="Super Διαγωνισμός" />
<meta property="article:tag" content="tzampa" />
<meta property="article:tag" content="διαγωνισμοι με δωρα" />
<meta property="article:tag" content="διαγωνισμός" />
<meta property="article:tag" content="Διαγωνισμός eshop" />
<meta property="article:tag" content="διαγωνισμος δωρεαν" />
<meta property="article:tag" content="διαγωνισμός εντελώς δωρεάν" />
<meta property="article:tag" content="διαγωνισμος με δωρο" />
<meta property="article:tag" content="τζάμπα" />
<meta property="article:section" content="Διαγωνισμοί για δώρα" />
<meta property="article:published_time" content="2017-07-14T15:48:39+03:00" />
<meta property="og:image" content="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-39.jpg" />
<meta property="og:image:width" content="611" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!.Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!Διαγωνισμός!" />
<meta name="twitter:title" content="Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!" />
<meta name="twitter:image" content="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-39.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Δωρεάν εκδηλώσεις, διαγωνισμοί, προσκλήσεις, κληρώσεις, δώρα | jaba.gr" href="http://jaba.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Δωρεάν εκδηλώσεις, διαγωνισμοί, προσκλήσεις, κληρώσεις, δώρα | jaba.gr" href="http://jaba.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington! &raquo; Δωρεάν εκδηλώσεις, διαγωνισμοί, προσκλήσεις, κληρώσεις, δώρα | jaba.gr" href="http://jaba.gr/diagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/jaba.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.3.0.4" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://jaba.gr/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='usp_style-css'  href='http://jaba.gr/wp-content/plugins/user-submitted-posts/resources/usp.css' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://jaba.gr/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.68' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://jaba.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-roboto-condensed-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,300italic,400italic,700,700italic&#038;subset=latin,cyrillic-ext,latin-ext,greek-ext,cyrillic,greek,vietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://jaba.gr/wp-content/themes/Divi/style.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://jaba.gr/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://jaba.gr/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://jaba.gr/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://jaba.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://jaba.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://jaba.gr/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='http://jaba.gr/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "false"; var usp_challenge_response = "4";
</script>
<script type='text/javascript' src='http://jaba.gr/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<link rel='https://api.w.org/' href='http://jaba.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://jaba.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://jaba.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.6" />
<link rel='shortlink' href='http://jaba.gr/?p=236423' />
<link rel="alternate" type="application/json+oembed" href="http://jaba.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaba.gr%2Fdiagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://jaba.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fjaba.gr%2Fdiagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><meta property="og:image" content="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-39.jpg">
<meta property="og:image:url" content="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-39.jpg">
<meta property="og:image:secure_url" content="https://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-39.jpg">
<meta property="twitter:image" content="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-39.jpg">
<meta property="st:image" content="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-39.jpg">
<link rel="image_src" href="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-39.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Roboto Condensed', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Roboto Condensed', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
		<style id="theme-customizer-sidebar-width-css">
		body #page-container #sidebar { width:30%; }
				body #page-container #left-area { width:70%; }
				.et_right_sidebar #main-content .container:before { right:30% !important; }
				.et_left_sidebar #main-content .container:before { left:30% !important; }	</style>
	
	<style id="module-customizer-css">
		.et_pb_widget_area h4 { font-size: 25px; }
.et_pb_posts .et_pb_post h2 { font-size: 19px; }
.et_pb_column_1_3 .et_pb_posts .et_pb_post h2, .et_pb_column_1_4 .et_pb_posts .et_pb_post h2 { font-size: 16.076923074px; }	</style>

	<link rel="shortcut icon" href="/wp-content/uploads/2016/11/fav2.png" /><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script src='https://www.google.com/recaptcha/api.js'></script>
<link rel="icon" href="http://jaba.gr/wp-content/uploads/2016/11/cropped-fav2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://jaba.gr/wp-content/uploads/2016/11/cropped-fav2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://jaba.gr/wp-content/uploads/2016/11/cropped-fav2-180x180.png" />
<meta name="msapplication-TileImage" content="http://jaba.gr/wp-content/uploads/2016/11/cropped-fav2-270x270.png" />
<style type="text/css" id="et-custom-css">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</style></head>
<body class="single single-post postid-236423 single-format-standard custom-background et_monarch et_bloom et_pb_button_helper_class et_fullwidth_nav et_fullwidth_secondary_nav et_non_fixed_nav et_boxed_layout et_show_nav et_secondary_nav_enabled et_secondary_nav_two_panels et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_centered et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

			<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone"></span>
				
									<a href="mailto:info@jaba.gr"><span id="et-info-email">info@jaba.gr</span></a>
				
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/jaba.gr" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/jaba_gr" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>				</div> <!-- #et-info -->

			
				<div id="et-secondary-menu">
				<div class="et_duplicate_social_icons">
								<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/jaba.gr" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/jaba_gr" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul>
							</div><ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232277"><a href="http://jaba.gr/about-us/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232276"><a href="http://jaba.gr/epikoinwnia/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232610"><a href="http://jaba.gr/diafimisi/">ΔΙΑΦΗΜΙΣΤΕΙΤΕ ΣΤΟ JABA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232472"><a href="http://jaba.gr/engrafi-sto-newsletter/">ΕΓΓΡΑΦΗ ΣΤΟ NEWSLETTER</a></li>
</ul>				</div> <!-- #et-secondary-menu -->

			</div> <!-- .container -->
		</div> <!-- #top-header -->
	
	
		<header id="main-header" data-height-onload="100">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://jaba.gr/">
						<img src="http://jaba.gr/wp-content/uploads/2016/12/logo-3.jpg" alt="Δωρεάν εκδηλώσεις, διαγωνισμοί, προσκλήσεις, κληρώσεις, δώρα | jaba.gr" id="logo" data-height-percentage="65" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="100" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-232489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-232489"><a href="/home-2/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-232291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232291"><a href="http://jaba.gr/tzampa-diagonismoi/">ΔΙΑΓΩΝΙΣΜΟΙ ΓΙΑ ΔΩΡΑ</a></li>
<li id="menu-item-232613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232613"><a href="http://jaba.gr/tzampa-diagwnismoi-gia-proskliseis/">ΔΙΑΓΩΝΙΣΜΟΙ ΓΙΑ ΠΡΟΣΚΛΗΣΕΙΣ</a></li>
<li id="menu-item-232290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232290"><a href="http://jaba.gr/prosfores/">ΠΡΟΣΦΟΡΕΣ</a></li>
<li id="menu-item-232599" class="menu-button menu-item menu-item-type-post_type menu-item-object-page menu-item-232599"><a href="http://jaba.gr/ypovoli-diagonismos-prosfora/">ΔΗΜΟΣΙΕΥΣΤΕ ΤΟΝ ΔΙΑΓΩΝΙΣΜΟ ΣΑΣ</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
 <div class="mobile_nav closed">
 <span class="select_page">ΑΝΑΚΑΛΥΨΤΕ ΣΤΟ JABA</span>
 <span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
 </div>
 </div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://jaba.gr/">
					<input type="search" class="et-search-field" placeholder="Αναζήτηση &hellip;" value="" name="s" title="Αναζήτηση για:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							<div style="text-align:left;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3620228725334584"
     data-ad-slot="4191397361"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
				
				<article id="post-236423" class="et_pb_post post-236423 post type-post status-publish format-standard has-post-thumbnail hentry category-diafora-diagonismoi category-diagonismoi tag-diagonismos tag-diagonismos-dorean tag-diagonismos-facebook tag-diagonismos-me-dora tag-diagonismos-me-doro tag-diagonismos-online tag-dorean tag-dorean-diagonismos tag-dvrean-diagonismos tag-dwrean-diagonismos tag-facebook-diagonismos tag-jaba tag-jaba-gr tag-super-diagonismos tag-tzampa tag-92 tag-86 tag-diagonismos-eshop tag-285 tag-369 tag-371 tag-254">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!</h1>

						<p class="post-meta"><span class="published">Ιούλ 14, 2017</span> | <a href="http://jaba.gr/category/diagonismoi/diafora-diagonismoi/" rel="category tag">Διαγωνισμοί για δώρα</a>, <a href="http://jaba.gr/category/diagonismoi/" rel="category tag">Δωρεάν διαγωνισμοί</a></p><img src="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-39.jpg" alt='Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="et_social_inline et_social_mobile_on et_social_inline_top">
				<div class="et_social_networks et_social_4col et_social_slide et_social_rounded et_social_left et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fjaba.gr%2Fdiagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington%2F&#038;t=%CE%94%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%CF%82%20%CE%BC%CE%B5%20%CE%B4%CF%8E%CF%81%CE%BF%20%CF%84%CE%B7%20%CF%83%CE%B5%CE%B9%CF%81%CE%AC%20Keratin%20Therapy%20%CF%84%CE%B7%CF%82%20Remington%21" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="236423" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Share it</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=%CE%94%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%CF%82%20%CE%BC%CE%B5%20%CE%B4%CF%8E%CF%81%CE%BF%20%CF%84%CE%B7%20%CF%83%CE%B5%CE%B9%CF%81%CE%AC%20Keratin%20Therapy%20%CF%84%CE%B7%CF%82%20Remington%21&#038;url=http%3A%2F%2Fjaba.gr%2Fdiagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington%2F&#038;via=jaba_gr" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="236423" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Tweet it</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fjaba.gr%2Fdiagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington%2F&#038;t=%CE%94%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CF%8C%CF%82%20%CE%BC%CE%B5%20%CE%B4%CF%8E%CF%81%CE%BF%20%CF%84%CE%B7%20%CF%83%CE%B5%CE%B9%CF%81%CE%AC%20Keratin%20Therapy%20%CF%84%CE%B7%CF%82%20Remington%21" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="googleplus" data-post_id="236423" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google it</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_pinterest">
									<a href="#" class="et_social_share_pinterest et_social_display_count" rel="nofollow" data-social_name="pinterest" data-post_id="236423" data-social_type="share" data-location="inline"data-min_count="0">
										<i class="et_social_icon et_social_icon_pinterest"></i><div class="et_social_network_label"><div class="et_social_networkname">Pin it</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div><h1 class="entry-title"><strong>Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!</strong></h1>
<h1 class="entry-title"><strong>Πάρτε μέρος στον διαγωνισμό με δώρο τη σειρά Keratin Therapy της Remington!</strong></h1>
<p><strong><span id="fbPhotoSnowliftContext" class="fbPhotosPhotoContext">Ο <em><span style="text-decoration: underline;">Διαγωνισμός</span></em> θα λήξει 20/07/2017 και ο νικητής θα ανακοινωθεί με email αλλά και σχετικό άρθρο στο facebook.</span></strong></p>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td>Υποστήριξη:</td>
<td><a href="http://www.jaba.gr/">www.jaba.gr</a></td>
</tr>
<tr>
<td>Διοργανωτής<strong> Διαγωνισμού:</strong></td>
<td><a href="https://www.thatslife.gr/">ThatsLife.gr</a></td>
</tr>
<tr>
<td>Όνομα <strong>Διαγωνισμού</strong>:</td>
<td><strong>Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!</strong></td>
</tr>
<tr>
<td>Δώρα<strong> Διαγωνισμού:</strong></td>
<td><strong>Τη σειρά Keratin Therapy της Remington!</strong></td>
</tr>
<tr>
<td>Έναρξη <strong>Διαγωνισμού</strong>:</td>
<td></td>
</tr>
<tr>
<td>Λήξη <strong>Διαγωνισμού</strong>:</td>
<td><strong>20/07/2017</strong></td>
</tr>
</tbody>
</table>
<p style="text-align: center;"><a href='https://www.thatslife.gr/diagonismoi/souper-diagonismos-mia-tycheri-tha-kerdisei-ti-seira-keratin-therapy-tis-remington/' class='big-button bigblue' target="_blank">Πάρε μέρος στον διαγωνισμό</a></p>
<!-- Begin Yuzo --><div class='yuzo_related_post style-2'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><div style="border: none;background-color:#f2f2f2;text-align:center;padding-top:6px;">     <div  style="text-align:center;width:300px;height:250px;background-color:white; display: inline-block; *display: inline; zoom: 1">     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300x250 (1_ --> <ins class="adsbygoogle"  style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-3620228725334584"  data-ad-slot="1076480560"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>     </div>     <div  style="text-align:center;width:300px;height:250px;background-color:white; display: inline-block; *display: inline; zoom: 1">     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 300x250  (2_ --> <ins class="adsbygoogle"      style="display:inline-block;width:300px;height:250px"      data-ad-client="ca-pub-3620228725334584"      data-ad-slot="2553213761"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>     </div>  </div><br><h2>Μη χάσετε επίσης...</h2></div><div class='yuzo_wraps'>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://jaba.gr/diagonismos-doro-ena-kinito-sony-xperia-xa-ultra/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://jaba.gr/wp-content/uploads/2017/03/Διαγωνισμός-myphone-με-δώρο-ένα-κινητό-Sony-Xperia-XA-Ultra-580x290.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://jaba.gr/diagonismos-doro-ena-kinito-sony-xperia-xa-ultra/" style="font-size:14px;;line-height:22px;"> Διαγωνισμός με δώρο ένα κινητό Sony Xperia XA Ultra  </a>
								<span class="yuzo_text" style="font-size:10px;" >Διαγωνισμός με δώρο ένα κινητό Sony Xperia XA Ultra
Πάρτε μέρος σε διαγωνισμό με δώρο ένα κινητό Sony Xperia XA Ultra

 
Ο Διαγωνισμός θα λήξει  23/03/2017 και ο νικητής θα ανα...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://jaba.gr/diagonismos-doro-ena-unisex-roloi-oozoo-se-roz-chryso-chroma/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://jaba.gr/wp-content/uploads/2017/05/Διαγωνισμός-1.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://jaba.gr/diagonismos-doro-ena-unisex-roloi-oozoo-se-roz-chryso-chroma/" style="font-size:14px;;line-height:22px;"> Διαγωνισμός με δώρο ένα unisex ρολόι Oozoo σε ροζ χρυσό χρώμα αξίας 80€  </a>
								<span class="yuzo_text" style="font-size:10px;" >Διαγωνισμός με δώρο ένα unisex ρολόι Oozoo σε ροζ χρυσό χρώμα αξίας 80€
Πάρτε μέρος σε διαγωνισμό με δώρο ένα unisex ρολόι Oozoo σε ροζ χρυσό χρώμα αξίας 80€


Ο Διαγωνισμός θα...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://jaba.gr/diagonismos-gia-iphone-7-tablet-apple-ipad-pro/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://jaba.gr/wp-content/uploads/2016/12/landing_xmascontest_1612-580x639.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://jaba.gr/diagonismos-gia-iphone-7-tablet-apple-ipad-pro/" style="font-size:14px;;line-height:22px;"> Διαγωνισμός για iPhone 7,1 Laptop Lenovo, 1 Τηλεόραση Samsung, 1 Tablet Apple iPad PRO 9.7, 1 Ηλεκτρική Κιθάρα CORT!...  </a>
								<span class="yuzo_text" style="font-size:10px;" >Διαγωνισμός για iPhone 7,1 Laptop Lenovo, 1 Τηλεόραση Samsung, 1 Tablet Apple iPad PRO 9.7, 1 Ηλεκτρική Κιθάρα CORT!


Διαγωνισμός Δωρεάν. Πάρτε μέρος.




Υποστήριξη:
www...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://jaba.gr/diagonismos-doro-ena-kinito-xiaomi-redmi-note-4x/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://jaba.gr/wp-content/uploads/2017/03/Διαγωνισμός-digitallife-με-δώρο-ένα-κινητό-Xiaomi-Redmi-Note-4X-580x290.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://jaba.gr/diagonismos-doro-ena-kinito-xiaomi-redmi-note-4x/" style="font-size:14px;;line-height:22px;"> Διαγωνισμός με δώρο ένα κινητό Xiaomi Redmi Note 4X  </a>
								<span class="yuzo_text" style="font-size:10px;" >Διαγωνισμός με δώρο ένα κινητό Xiaomi Redmi Note 4X
Πάρτε μέρος σε διαγωνισμό με δώρο ένα κινητό Xiaomi Redmi Note 4X

 
Ο Διαγωνισμός θα λήξει  07/04/2017 και ο νικητής θα ανα...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://jaba.gr/diagonismos-me-doro-mia-pagotomichani-ariete-634-tis-fotografias/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-7.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://jaba.gr/diagonismos-me-doro-mia-pagotomichani-ariete-634-tis-fotografias/" style="font-size:14px;;line-height:22px;"> Διαγωνισμός με δώρο μία παγωτομηχανή Ariete 634 της φωτογραφίας!  </a>
								<span class="yuzo_text" style="font-size:10px;" >Διαγωνισμός με δώρο μία παγωτομηχανή Ariete 634 της φωτογραφίας!
Πάρτε μέρος στον διαγωνισμό με δώρο μία παγωτομηχανή Ariete 634 της φωτογραφίας!
Ο Διαγωνισμός θα λήξει 15/07/201...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://jaba.gr/diagonismos-doro-ena-zevgari-papoutsia-adidas-stan-smith/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://jaba.gr/wp-content/uploads/2017/05/diagonismos-doro-ena-zevgari-papoutsia-adidas-stan-smith.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://jaba.gr/diagonismos-doro-ena-zevgari-papoutsia-adidas-stan-smith/" style="font-size:14px;;line-height:22px;"> Διαγωνισμός με δώρο ένα ζευγάρι παπούτσια Adidas STAN SMITH  </a>
								<span class="yuzo_text" style="font-size:10px;" >Διαγωνισμός με δώρο ένα ζευγάρι παπούτσια Adidas STAN SMITH
Πάρτε μέρος σε διαγωνισμό με δώρο ένα ζευγάρι παπούτσια Adidas STAN SMITH

Ο Διαγωνισμός θα λήξει 05/06/2017 και ο νι...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://jaba.gr/diagonismos-doro-4-stromata-discover-premium-axias-1-300e-ke-3-maxilaria-heat-control/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://jaba.gr/wp-content/uploads/2017/03/Διαγωνισμός-MEDIA-STROM-με-δώρο-4-Στρώματα-Discover-Premium-αξίας-1.300€-και-3-μοναδικά-μαξιλάρια-heat-control-580x290.jpg') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://jaba.gr/diagonismos-doro-4-stromata-discover-premium-axias-1-300e-ke-3-maxilaria-heat-control/" style="font-size:14px;;line-height:22px;"> Διαγωνισμός με δώρο 4 Στρώματα Discover Premium αξίας 1.300€ και 3 μαξιλάρια heat control...  </a>
								<span class="yuzo_text" style="font-size:10px;" >Διαγωνισμός με δώρο 4 Στρώματα Discover Premium αξίας 1.300€ και 3 μαξιλάρια heat control
Πάρτε μέρος σε διαγωνισμό με δώρο 4 Στρώματα Discover Premium αξίας 1.300€ και 3 μαξιλάρι...</span>
						   
						</div>
						<div class="relatedthumb yuzo-list  " style=""  >  
						  <a  href="http://jaba.gr/kathe-mina/" class="image-list"  >
						  <div class="yuzo-img-wrap " style="width: 138px;height:96px;">
									
									 <div class="yuzo-img" style="background:url('http://jaba.gr/images/stories/kathe-mina.png') 50% 50% no-repeat;width: 138px;height:96px;margin-bottom: 5px;background-size:  cover;  "></div>
						  </div>
						  </a>
						  <a  class="link-list yuzo__text--title" href="http://jaba.gr/kathe-mina/" style="font-size:14px;;line-height:22px;"> Διαγωνισμοί με μηνιαία συμμετοχή  </a>
								<span class="yuzo_text" style="font-size:10px;" >Στους παρακάτω διαγωνισμούς μπορείτε να δηλώνετε συμμετοχή κάθε μήνα:

 	 sporty.gr - αναζητήστε τους διαγωνισμούς στη δεξιά στήλη
 	Dbg: Κερδίστε δώρα για σκύλους κάθε μήνα (ακ...</span>
						   
						</div></div> <!-- end wrap -->
</div> <style>
						.yuzo_related_post .relatedthumb { background: !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important; }
						.yuzo_related_post .relatedthumb:hover{background:#e5e5de !important;color:!important;}
						.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
						.yuzo_related_post .relatedthumb a{color:!important;}
						.yuzo_related_post .relatedthumb a:hover{color:!important;}
						.yuzo_related_post .relatedthumb:hover a{ color:!important;}
						.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }

						
						</style>  <!-- End Yuzo :) --><span class="et_bloom_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="bloomwidget-2" class="et_pb_widget widget_bloomwidget"><h4 class="widgettitle">1. Newsletter</h4><div class="et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_1" style="display: none;">
					<style type="text/css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #ffffff !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header { background-color: #2c94f2 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before { border-top-color: #2c94f2 !important; } .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: transparent !important; border-left-color: #2c94f2 !important; }
						@media only screen and ( max-width: 767px ) {.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before, .et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before { border-top-color: #2c94f2 !important; border-left-color: transparent !important; }
						}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #3b3b3b !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #3b3b3b !important; } .et_bloom .et_bloom_optin_1 h2, .et_bloom .et_bloom_optin_1 h2 span, .et_bloom .et_bloom_optin_1 h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 p, .et_bloom .et_bloom_optin_1 p span, .et_bloom .et_bloom_optin_1 p strong, .et_bloom .et_bloom_optin_1 form input, .et_bloom .et_bloom_optin_1 form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } </style>
					<div class="et_bloom_form_container  with_edge carrot_edge et_bloom_rounded et_bloom_form_text_light">
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_light">
						<img width="580" height="163" src="http://jaba.gr/wp-content/uploads/2016/12/premade-image-17.png" class=" et_bloom_image_no_animation et_bloom_image" alt="premade-image-17" srcset="http://jaba.gr/wp-content/uploads/2016/12/premade-image-17.png 580w, http://jaba.gr/wp-content/uploads/2016/12/premade-image-17-200x56.png 200w" sizes="(max-width: 580px) 100vw, 580px" />
						<div class="et_bloom_form_text">
						<h2 style="text-align: center;">Μη χάσετε κανένα Διαγωνισμό ή Προσφορά</h2><p style="text-align: center;">Όλα τα νέα μας απευθείας στο email σας</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_1_field et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_1" data-service="mailchimp" data-list_id="05618514b3" data-page_id="236423" data-account="jabagr" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">Εγγραφή</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Ευχαριστούμε (Ελέγξτε τα εισερχόμενά σας [ίσως και τα spam] για επιβεβαίωση της εγγραφής σας)</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget --><div id="text-98" class="et_pb_widget widget_text"><h4 class="widgettitle">2. AdSense</h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Jaba Side Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3620228725334584"
     data-ad-slot="4223580160"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-91" class="et_pb_widget widget_text"><h4 class="widgettitle">3. AdSence</h4>			<div class="textwidget"></div>
		</div> <!-- end .et_pb_widget --><div id="monarchwidget-2" class="et_pb_widget widget_monarchwidget"><h4 class="widgettitle">4. Social Profiles</h4><div class="et_social_networks et_social_2col et_social_slide et_social_rectangle et_social_top et_social_withcounts et_social_withtotalcount et_social_mobile_on et_social_withnetworknames et_social_outer_dark widget_monarchwidget">
					
					<div class="et_social_totalcount">
						<span class="et_social_totalcount_count et_social_follow_total"></span>
						<span class="et_social_totalcount_label">Follows</span>
					</div>
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/jaba.gr" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="236423" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div><div class="et_social_count">
						<span>13.4k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_twitter">
						<a href="https://twitter.com/jaba_gr" class="et_social_follow" data-social_name="twitter" data-social_type="follow" data-post_id="236423" target="_blank">
							<i class="et_social_icon et_social_icon_twitter"></i>
							<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div><div class="et_social_count">
						<span>1.2k</span>
						<span class="et_social_count_label">Followers</span>
					</div></div>
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget --><div id="text-76" class="et_pb_widget widget_text"><h4 class="widgettitle">trivago</h4>			<div class="textwidget">    <iframe id="lkws_596130af05538" name="lkws_596130af05538" src="http://go.linkwi.se/delivery/ih.php?cn=10907-218&amp;an=CD20968&amp;target=_blank&amp;rtg=0" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-83" class="et_pb_widget widget_text"><h4 class="widgettitle">6. LinkWise</h4>			<div class="textwidget"><script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.show("11153-475", "CD20968", "_blank");
</script>
<noscript>
    <iframe id="lkws_5873b16ddd36f" name="lkws_5873b16ddd36f" src="http://go.linkwi.se/delivery/ih.php?cn=11153-475&amp;an=CD20968&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</noscript></div>
		</div> <!-- end .et_pb_widget --><div id="text-96" class="et_pb_widget widget_text"><h4 class="widgettitle">Διαγωνισμοί</h4>			<div class="textwidget"><p class="texttitle">Πρόσφατοι Διαγωνισμοί</p></div>
		</div> <!-- end .et_pb_widget --><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-2" class="et_pb_widget rpwe_widget recent-posts-extended"><h4 class="widgettitle">7. Πρόσφατοι Διαγωνισμοί</h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://jaba.gr/diagonismos-me-doro-mia-kalokerini-tsanta-apo-to-costa-larissa/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-15-45x45.png" alt="Διαγωνισμός  με δώρο μία καλοκαιρινή τσάντα από το COSTA larissa!"></a><h3 class="rpwe-title"><a href="http://jaba.gr/diagonismos-me-doro-mia-kalokerini-tsanta-apo-to-costa-larissa/" title="Permalink to Διαγωνισμός  με δώρο μία καλοκαιρινή τσάντα από το COSTA larissa!" rel="bookmark">Διαγωνισμός  με δώρο μία καλοκαιρινή τσάντα από το COSTA larissa!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://jaba.gr/diagonismos-gia-mia-etisia-ilektroniki-adia-bitdefender-etisia-syndromi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-48-45x45.jpg" alt="Διαγωνισμός για μία ετήσια ηλεκτρονική άδεια Bitdefender &#038; ετήσια συνδρομή!"></a><h3 class="rpwe-title"><a href="http://jaba.gr/diagonismos-gia-mia-etisia-ilektroniki-adia-bitdefender-etisia-syndromi/" title="Permalink to Διαγωνισμός για μία ετήσια ηλεκτρονική άδεια Bitdefender &#038; ετήσια συνδρομή!" rel="bookmark">Διαγωνισμός για μία ετήσια ηλεκτρονική άδεια Bitdefender &#038; ετήσια συνδρομή!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://jaba.gr/diagonismos-doro-pente-tablet-samsung-galaxy-t3/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-47-45x45.jpg" alt="Διαγωνισμός με δώρο πέντε Tablet Samsung Galaxy T3!"></a><h3 class="rpwe-title"><a href="http://jaba.gr/diagonismos-doro-pente-tablet-samsung-galaxy-t3/" title="Permalink to Διαγωνισμός με δώρο πέντε Tablet Samsung Galaxy T3!" rel="bookmark">Διαγωνισμός με δώρο πέντε Tablet Samsung Galaxy T3!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://jaba.gr/diagonismos-me-doro-ena-dell-monitor-full-hd-27%c2%a8-wled-ips-infinityedge/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-46-45x45.jpg" alt="Διαγωνισμός με δώρο ένα Dell Monitor Full HD 27¨ WLED IPS InfinityEdge!"></a><h3 class="rpwe-title"><a href="http://jaba.gr/diagonismos-me-doro-ena-dell-monitor-full-hd-27%c2%a8-wled-ips-infinityedge/" title="Permalink to Διαγωνισμός με δώρο ένα Dell Monitor Full HD 27¨ WLED IPS InfinityEdge!" rel="bookmark">Διαγωνισμός με δώρο ένα Dell Monitor Full HD 27¨ WLED IPS InfinityEdge!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://jaba.gr/diagonismos-gia-1-tychero-na-zisi-apo-konta-to-spanish-super-cup/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://jaba.gr/wp-content/uploads/2017/07/Διαγωνισμός-45-45x45.jpg" alt="Διαγωνισμός με δώρο σε 1 τυχερό ένα ταξίδι στη Βαρκελώνη για και να ζήσει από κοντά τον κορυφαίο αγώνα του Spanish Super Cup Μπαρτσελόνα – Ρεάλ Μαδρίτης  στις 12/8!"></a><h3 class="rpwe-title"><a href="http://jaba.gr/diagonismos-gia-1-tychero-na-zisi-apo-konta-to-spanish-super-cup/" title="Permalink to Διαγωνισμός με δώρο σε 1 τυχερό ένα ταξίδι στη Βαρκελώνη για και να ζήσει από κοντά τον κορυφαίο αγώνα του Spanish Super Cup Μπαρτσελόνα – Ρεάλ Μαδρίτης  στις 12/8!" rel="bookmark">Διαγωνισμός με δώρο σε 1 τυχερό ένα ταξίδι στη Βαρκελώνη για και να ζήσει από κοντά τον κορυφαίο αγώνα του Spanish Super Cup Μπαρτσελόνα – Ρεάλ Μαδρίτης  στις 12/8!</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- end .et_pb_widget --><div id="text-85" class="et_pb_widget widget_text"><h4 class="widgettitle">8. LinkWise</h4>			<div class="textwidget">    <iframe id="lkws_596130af03cde" name="lkws_596130af03cde" src="http://go.linkwi.se/delivery/ih.php?cn=10907-213&amp;an=CD20968&amp;target=_blank&amp;rtg=0" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-97" class="et_pb_widget widget_text"><h4 class="widgettitle">Προσφορές</h4>			<div class="textwidget"><p class="texttitle">Πρόσφατες Προσφορές</p></div>
		</div> <!-- end .et_pb_widget --><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-3" class="et_pb_widget rpwe_widget recent-posts-extended"><h4 class="widgettitle">9. Πρόσφτες Προσφορές</h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://jaba.gr/prosfora-pampers-kerdiste-3-evro-amesa/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://jaba.gr/wp-content/uploads/2017/04/Screen-Shot-2017-04-10-at-12.38.54-45x45.png" alt="Προσφορά Pampers! Κερδίστε 3 ευρώ άμεσα!"></a><h3 class="rpwe-title"><a href="http://jaba.gr/prosfora-pampers-kerdiste-3-evro-amesa/" title="Permalink to Προσφορά Pampers! Κερδίστε 3 ευρώ άμεσα!" rel="bookmark">Προσφορά Pampers! Κερδίστε 3 ευρώ άμεσα!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://jaba.gr/megales-prosfores-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://jaba.gr/wp-content/uploads/2017/03/μεγάλες-προσφορές-45x45.jpg" alt="Μεγάλες Προσφορές MediaMarkt με προϊόντα από 1€!"></a><h3 class="rpwe-title"><a href="http://jaba.gr/megales-prosfores-2/" title="Permalink to Μεγάλες Προσφορές MediaMarkt με προϊόντα από 1€!" rel="bookmark">Μεγάλες Προσφορές MediaMarkt με προϊόντα από 1€!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://jaba.gr/ekptotiko-kouponi-gia-roucha-ekptosi-40/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://jaba.gr/wp-content/uploads/2017/01/εκπτώσεις-προσφορά-laredoute-45x45.png" alt="Εκπτωτικό κουπόνι για ρούχα με έκπτωση -40% στο La Redoute!"></a><h3 class="rpwe-title"><a href="http://jaba.gr/ekptotiko-kouponi-gia-roucha-ekptosi-40/" title="Permalink to Εκπτωτικό κουπόνι για ρούχα με έκπτωση -40% στο La Redoute!" rel="bookmark">Εκπτωτικό κουπόνι για ρούχα με έκπτωση -40% στο La Redoute!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://jaba.gr/prosfores-eponymon-proionton/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://jaba.gr/wp-content/uploads/2016/12/Στιγμιότυπο-2016-12-26-12.31.21-μ.μ.-45x45.jpg" alt="Προσφορές επώνυμων προϊόντων Bodytalk 50%!"></a><h3 class="rpwe-title"><a href="http://jaba.gr/prosfores-eponymon-proionton/" title="Permalink to Προσφορές επώνυμων προϊόντων Bodytalk 50%!" rel="bookmark">Προσφορές επώνυμων προϊόντων Bodytalk 50%!</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://jaba.gr/monadikes-prosfores/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="/wp-content/uploads/2016/12/side_demo.jpg" alt="Σας παρουσιάζουμε! Μοναδικές προσφορές Olay 1+1 Δώρο" width="45" height="45"></a><h3 class="rpwe-title"><a href="http://jaba.gr/monadikes-prosfores/" title="Permalink to Σας παρουσιάζουμε! Μοναδικές προσφορές Olay 1+1 Δώρο" rel="bookmark">Σας παρουσιάζουμε! Μοναδικές προσφορές Olay 1+1 Δώρο</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div> <!-- end .et_pb_widget --><div id="text-86" class="et_pb_widget widget_text"><h4 class="widgettitle">10. LinkWise</h4>			<div class="textwidget"><script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.show("12170-8", "CD20968", "_blank");
</script>
<noscript>
    <iframe id="lkws_583086d805eac" name="lkws_583086d805eac" src="http://go.linkwi.se/delivery/ih.php?cn=12170-8&amp;an=CD20968&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</noscript></div>
		</div> <!-- end .et_pb_widget --><div id="text-87" class="et_pb_widget widget_text"><h4 class="widgettitle">11. LinkWise</h4>			<div class="textwidget"><script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.show("11754-51", "CD20968", "_blank");
</script>
<noscript>
    <iframe id="lkws_5829b3b83a7a9" name="lkws_5829b3b83a7a9" src="http://go.linkwi.se/delivery/ih.php?cn=11754-51&amp;an=CD20968&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</noscript>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-88" class="et_pb_widget widget_text"><h4 class="widgettitle">12. LinkWise</h4>			<div class="textwidget"><script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.show("177-127", "CD20968", "_blank");
</script>
<noscript>
    <iframe id="lkws_582c0f6f53b29" name="lkws_582c0f6f53b29" src="http://go.linkwi.se/delivery/ih.php?cn=177-127&amp;an=CD20968&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</noscript></div>
		</div> <!-- end .et_pb_widget --><div id="text-89" class="et_pb_widget widget_text"><h4 class="widgettitle">13. LinkWise</h4>			<div class="textwidget"><script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.show("11688-17", "CD20968", "_blank");
</script>
<noscript>
    <iframe id="lkws_5829bcc092752" name="lkws_5829bcc092752" src="http://go.linkwi.se/delivery/ih.php?cn=11688-17&amp;an=CD20968&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</noscript></div>
		</div> <!-- end .et_pb_widget --><div id="text-90" class="et_pb_widget widget_text"><h4 class="widgettitle">14. LinkWise</h4>			<div class="textwidget"><script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.show("12170-8", "CD20968", "_blank");
</script>
<noscript>
    <iframe id="lkws_583086d805eac" name="lkws_583086d805eac" src="http://go.linkwi.se/delivery/ih.php?cn=12170-8&amp;an=CD20968&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</noscript></div>
		</div> <!-- end .et_pb_widget --><div id="text-94" class="et_pb_widget widget_text"><h4 class="widgettitle">15. LinkWise</h4>			<div class="textwidget"><script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.show("177-131", "CD20968", "_blank");
</script>
<noscript>
    <iframe id="lkws_582c0f6f54468" name="lkws_582c0f6f54468" src="http://go.linkwi.se/delivery/ih.php?cn=177-131&amp;an=CD20968&amp;target=_blank&amp;" style="width:300px;height:250px" scrolling="no" frameborder="0"></iframe>
</noscript></div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-77" class="fwidget et_pb_widget widget_text"><h4 class="title">Προσφορές για delivery</h4>			<div class="textwidget"><ul>
	<li><a href="http://go.linkwi.se/z/10499-5/CD20968//" target="_blank">E-food</a> </li>
       <li><a href="http://go.linkwi.se/z/11407-1/CD20968/" target="_blank">Deliveras.gr</a> </li>
	<li><a href="http://go.linkwi.se/z/11033-1/CD20968/" target="_blank">Pizza Fan</a> </li>
<li><a href="http://go.linkwi.se/z/11519-1/CD20968/" target="_blank">E-table</a> </li>
<li><a href="http://go.linkwi.se/z/11456-2/CD20968/" target="_blank">Goody's</a> </li>
<li><a href="hhttp://go.linkwi.se/z/11595-11/CD20968/" target="_blank">Domino's</a> </li>

</ul></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-78" class="fwidget et_pb_widget widget_text"><h4 class="title">Φθηνά ταξίδια</h4>			<div class="textwidget"><ul>
	<li><a href="http://go.linkwi.se/z/311-3/CD20968/" target="_blank">Αirtickets.gr</a> - Πτήσεις, Ξενοδοχεία, Αυτοκίνητα, Ακτοπλοϊκά, κ.α.</li>
	<li><a href="http://go.linkwi.se/z/11962-1/CD20968/" target="_blank">Air Shop</a> - Ακτοπλοϊκά εισιτήρια </li>
	<li><a href="http://go.linkwi.se/z/314-2/CD20968/" target="_blank">Petas.gr</a> - Πτήσεις, Ξενοδοχεία, Αυτοκίνητα, Ακτοπλοϊκά, κ.α.</li>

<li><a href="http://go.linkwi.se/z/11129-1/CD20968/" target="_blank">Olympic Air</a> - Πτήσεις</li>
<li><a href="http://go.linkwi.se/z/177-1/CD20968/" target="_blank">Ekdromi.gr</a> - Εκδρομές, Εισητήρια, Διαγωνισμοί</li>

</ul>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-79" class="fwidget et_pb_widget widget_text"><h4 class="title">Φθηνές ασφάλειες online</h4>			<div class="textwidget"><ul>
 	<li><span style="color: #ff0000;">Προτείνουμε</span>: <a href="http://go.linkwi.se/z/11932-14/CD20968/" target="_blank">NN Direct</a></li>
 	<li><a href="http://go.linkwi.se/z/300-12/CD20968/" target="_blank">InsuranceMarket.gr</a></li>
	<li><a href="http://go.linkwi.se/z/11531-1/CD20968/" target="_blank">Allianz Direct</a></li>
</ul></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="nav_menu-2" class="fwidget et_pb_widget widget_nav_menu"><h4 class="title">Δείτε Περισσότερα</h4><div class="menu-footer_menu_4-container"><ul id="menu-footer_menu_4" class="menu"><li id="menu-item-232621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232621"><a href="http://jaba.gr/about-us/">Ποιοί Είμαστε</a></li>
<li id="menu-item-232620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232620"><a href="http://jaba.gr/epikoinwnia/">Επικοινωνία</a></li>
<li id="menu-item-232617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232617"><a href="http://jaba.gr/ypovoli-diagonismos-prosfora/">Υποβολή Διαγωνισμού</a></li>
<li id="menu-item-232618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232618"><a href="http://jaba.gr/diafimisi/">Διαφήμιστείτε στο Jaba</a></li>
<li id="menu-item-232619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232619"><a href="http://jaba.gr/engrafi-sto-newsletter/">Εγγραφή στο Newsletter</a></li>
</ul></div></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/jaba.gr" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/jaba_gr" class="icon">
			<span>Twitter</span>
		</a>
	</li>

</ul><p id="footer-info">&copy;Jaba 2016</p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	


<div class="et_social_pin_images_outer">
					<div class="et_social_pinterest_window">
						<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
						<div class="et_social_pin_images" data-permalink="http://jaba.gr/diagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington/" data-title="Διαγωνισμός με δώρο τη σειρά Keratin Therapy της Remington!" data-post_id="236423"></div>
					</div>
				</div><style>.yuzo_wraps{
   box-shadow: 0px 0px 8px -2px #333; 
   border-radius: 3px;
   background: #ffffff;
   padding: 10px;
   background: -moz-linear-gradient(top, #ffffff 1%, #ffffff 27%, #e8e8e8 100%);
   background: -webkit-gradient(linear, left top, left bottom, color-stop(1%,#ffffff), color-stop(27%,#ffffff), color-stop(100%,#e8e8e8));
   background: -webkit-linear-gradient(top, #ffffff 1%,#ffffff 27%,#e8e8e8 100%);
   background: -o-linear-gradient(top, #ffffff 1%,#ffffff 27%,#e8e8e8 100%);
   background: -ms-linear-gradient(top, #ffffff 1%,#ffffff 27%,#e8e8e8 100%);
   background: linear-gradient(to bottom, #ffffff 1%,#ffffff 27%,#e8e8e8 100%);
   filter: progid:DXImageTransform.Microsoft.gradient( startColorstr=\'#ffffff\', endColorstr=\'#e8e8e8\',GradientType=0 );
   height: auto!important;
   float: left;
   width: 98%;
   margin-left: 1%;
   box-sizing: border-box;
   -moz-box-sizing: border-box;
   -webkit-box-sizing: border-box;
   -o-box-sizing: border-box;
   -ms-box-sizing: border-box;
 }
 a.yuzo__text--title,
 .yuzo__text--title,
 .yuzo-list a.yuzo__text--title{
   font-weight:bolder;
   color:#000!important;
 }
 .yuzo__title::before{
    content: url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABgAAAAYCAMAAADXqc3KAAAAA3NCSVQICAjb4U/gAAAACXBIWXMAAAphAAAKYQH8zEolAAAAGXRFWHRTb2Z0d2FyZQB3d3cuaW5rc2NhcGUub3Jnm+48GgAAAEtQTFRF////AAAAAAAAAAAAAAAAAAAAAAAEAAADAAADAAACAAACAgACAgACAgACAgACAQABAQADAQADAQADAQACAQACAQACAQACAQACAQACjwA2xwAAABh0Uk5TAAIEIDA/QFFkeX2Ago2dvcDBwtDZ4OT+yEuE8AAAAHNJREFUKFOtkVkOgCAMREfFFRdc4f4ntWjUSG2Mie+PvswQKPAZ84QXbmbj2W1CsxItC99GIrtDgvDC3bmEmNjPCuq5ysCEVYcQE39XJRCqNIR3nAlbs0+saG4x9lEoUhITCreEixpINEDeshWarozZBa+sC18XgoSOCdYAAAAASUVORK5CYII71a91eb3cbaabc2cd8b11cc616e0253d);
    width: 32px;
    height: 32px;
    display: inline-block;
    position: relative;
    top: 6px;
    opacity: 0.6;
 }
 .yuzo__title h3,.yuzo__title{
   display: inline-block;
 }</style><style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52005766-21', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='basecss-css'  href='http://jaba.gr/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://jaba.gr/wp-content/plugins/bloom/css/style.css?ver=1.1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://jaba.gr/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://jaba.gr/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/jaba.gr\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/jaba.gr\/diagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington\/","stats_nonce":"ebf3628525","share_counts":"a2ece5e3d0","follow_counts":"b9f5a3ddf3","total_counts":"3e0e729b41","media_single":"a9f7f4c816","media_total":"532316db65","generate_all_window_nonce":"e1e811662e","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaba.gr/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://jaba.gr/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.68'></script>
<script type='text/javascript' src='http://jaba.gr/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://jaba.gr/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://jaba.gr/wp-content/themes/Divi/js/custom.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://jaba.gr/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://jaba.gr/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://jaba.gr/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://jaba.gr/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/jaba.gr\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/jaba.gr\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/jaba.gr\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3e29e0d8e5","subscription_failed":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1 \u03b3\u03b9\u03b1 \u03bd\u03b1 \u03b2\u03b5\u03b2\u03b1\u03b9\u03c9\u03b8\u03b5\u03af\u03c4\u03b5 \u03cc\u03c4\u03b9 \u03ad\u03c7\u03b5\u03c4\u03b5 \u03b5\u03b9\u03c3\u03b1\u03b3\u03ac\u03b3\u03b5\u03b9 \u03c4\u03b7 \u03c3\u03c9\u03c3\u03c4\u03ae \u03c0\u03bb\u03b7\u03c1\u03bf\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7.","et_ab_log_nonce":"cee34a30ca","fill_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5, \u03c3\u03c5\u03bc\u03c0\u03bb\u03b7\u03c1\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c0\u03b5\u03b4\u03af\u03b1:","contact_error_message":"\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03b4\u03b9\u03bf\u03c1\u03b8\u03ce\u03c3\u03c4\u03b5 \u03c4\u03b1 \u03c0\u03b1\u03c1\u03b1\u03ba\u03ac\u03c4\u03c9 \u03c3\u03c6\u03ac\u03bb\u03bc\u03b1\u03c4\u03b1:","invalid":"\u039c\u03b7 \u03ad\u03b3\u03ba\u03c5\u03c1\u03bf email","captcha":"Captcha","prev":"\u03a0\u03c1\u03bf\u03b7\u03b3","previous":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","next":"\u03a4\u03b7\u03bd \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7","wrong_captcha":"\u0395\u03b9\u03c3\u03ac\u03b3\u03b1\u03c4\u03b5 \u03bb\u03ac\u03b8\u03bf\u03c2 \u03bd\u03bf\u03cd\u03bc\u03b5\u03c1\u03bf \u03c3\u03c4\u03bf captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"236423","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaba.gr/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://jaba.gr/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"299970","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/jaba.gr\/diagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaba.gr/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://jaba.gr/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/jaba.gr\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/jaba.gr\/diagonismos-mia-tycheri-tha-kerdisi-ti-sira-keratin-therapy-tis-remington\/","stats_nonce":"a8f4c2f19a","subscribe_nonce":"0b8f059a25","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://jaba.gr/wp-content/plugins/bloom/js/custom.js?ver=1.1.8'></script>
<script type='text/javascript' src='http://jaba.gr/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.1.8'></script>
        <!-- Eu Cookie Law 2.9.3 -->
        <div
            class="pea_cook_wrapper pea_cook_bottomright"
            style="
                color:#FFFFFF;
                background: rgb(0,0,0);
                background: rgba(0,0,0,0.85);
            ">
            <p>Η παρούσα ιστοσελίδα κάνει χρήση cookies ώστε να σας προσφέρει την καλύτερη δυνατή εξυπηρέτηση για την πρόσβασή σας στην ιστοσελίδα. Συνεχίζοντας συναινείτε στη χρήση των cookies. <a style="color:#FFFFFF;" href="#" id="fom">.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Συμφωνώ</button></p>
        </div>
        <div class="pea_cook_more_info_popover">
            <div
                 class="pea_cook_more_info_popover_inner"
                 style="
                    color:#FFFFFF;
                    background-color: rgba(0,0,0,0.9);
                    ">
             <p>Η παρούσα ιστοσελίδα κάνει χρήση cookies ώστε να σας προσφέρει την καλύτερη δυνατή εξυπηρέτηση για την πρόσβασή σας στην ιστοσελίδα. Συνεχίζοντας συναινείτε στη χρήση των cookies.</p>
                <p><a style="color:#FFFFFF;" href="#" id="pea_close">Close</a></p>
			</div>
        </div>
</body>
</html>